<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>


<title>
À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe</title>
<!-- keywords description author -->
<meta name="keywords" content="À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe - Le Probant - Revue juridique et financière  Le Probant &#8211; Revue juridique et financière , Le Probant &#8211; Revue juridique et financière" />
<meta name="description" content="À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe - Le Probant - Revue juridique et financière  " />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="http://www.leprobant.fr/wp-content/uploads/2016/09/ICON-PROBANT.png" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://www.leprobant.fr/wp-content/themes/Observer/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.leprobant.fr/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.leprobant.fr/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.leprobant.fr/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.leprobant.fr/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe" />
	<!--FB description-->
<meta property="og:description" content="
Six morts sur les routes de l’archipel en juillet, 3 depuis le début du mois d’août, cette série noire n’épargne personne : jeunes, seniors, hommes, femmes, automobilistes, passagers, mai..."/>
	<!--FB url-->
<meta property="og:url" content="http://www.leprobant.fr/a-veille-15-aout-prefet-appelle-a-mobilisation-generale-stopper-lhecatombe/"/>
	<!--FB image-->
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Le Probant &#8211; Revue juridique et financière"/>



<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.leprobant.fr/a-veille-15-aout-prefet-appelle-a-mobilisation-generale-stopper-lhecatombe/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe - Le Probant - Revue juridique et financière" />
<meta property="og:description" content="Six morts sur les routes de l’archipel en juillet, 3 depuis le début du mois d’août, cette série noire n’épargne personne : jeunes, seniors, hommes, femmes
(Lire la suite &#8211; Espace réservé aux abonnés &#8211; Je m&#8217;abonne)" />
<meta property="og:url" content="http://www.leprobant.fr/a-veille-15-aout-prefet-appelle-a-mobilisation-generale-stopper-lhecatombe/" />
<meta property="og:site_name" content="Le Probant - Revue juridique et financière" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-08-14T16:47:36+02:00" />
<meta property="article:modified_time" content="2017-08-14T17:48:09+02:00" />
<meta property="og:updated_time" content="2017-08-14T17:48:09+02:00" />
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large.jpg" />
<meta property="og:image:width" content="315" />
<meta property="og:image:height" content="206" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Six morts sur les routes de l’archipel en juillet, 3 depuis le début du mois d’août, cette série noire n’épargne personne : jeunes, seniors, hommes, femmes
(Lire la suite &#8211; Espace réservé aux abonnés &#8211; Je m&#8217;abonne)
" />
<meta name="twitter:title" content="À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe - Le Probant - Revue juridique et financière" />
<meta name="twitter:image" content="http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux" href="http://www.leprobant.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux des commentaires" href="http://www.leprobant.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leprobant.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.leprobant.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://www.leprobant.fr/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.leprobant.fr/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%2C600%2C700%2C800%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"200","meteorslideshowwidth":"940","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/observer-scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/respond.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.leprobant.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leprobant.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leprobant.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.leprobant.fr/?p=4871' />
<link rel="alternate" type="application/json+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Fa-veille-15-aout-prefet-appelle-a-mobilisation-generale-stopper-lhecatombe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Fa-veille-15-aout-prefet-appelle-a-mobilisation-generale-stopper-lhecatombe%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: '',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script></head>

<body class="post-template-default single single-post postid-4871 single-format-standard">
<header id="header">
	<div id="top-navigation"></div>
	<div id="logo">
		<div id="site-logo">
						<a href="http://www.leprobant.fr"><img src="http://www.leprobant.fr/wp-content/uploads/2016/09/LEPROBANT-POUR-LE-SITE-EN-BLANC-1.png" alt="Le Probant &#8211; Revue juridique et financière" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
	<style type="text/css">.easingslider-2264 { width: 100%; }.easingslider-2264 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 50000ms; -moz-animation-duration: 50000ms; animation-duration: 50000ms; }</style><script type="text/javascript">window.EasingSlider2264 = {"width":670,"height":180,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":3000,"slideSpeed":50000,"navigation":true,"navigationText":["",""],"pagination":false,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":false};</script><div data-id="2264" class="easingslider easingslider-2264 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-hover easingslider-arrows-inside"><div class="easingslider-slide"><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/08/moustiques1-1.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/08/MEDUSES.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/08/TIQUES.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div>		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li rel="2387" id="menu-item-2387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="http://www.leprobant.fr" title="Accueil" class="menua">Accueil</a></div><li rel="2255" id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://www.weblegales.fr/PROBANT/" title="Annonces Légales" class="menua">Annonces Légales</a></div><li rel="9" id="menu-item-2232" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/abonnement/" title="Abonnement" class="menua">Abonnement</a></div><li rel="83" id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/feuillete-du-journal/" title="Feuilleté  Journal" class="menua">Feuilleté  Journal</a></div><li rel="13" id="menu-item-2621" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/la-vie-des-societes/" title="La Vie des Sociétés" class="menua">La Vie des Sociétés</a></div><li rel="2688" id="menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/avis/" title="Ventes aux enchères" class="menua">Ventes aux enchères</a></div><li rel="7" id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/contact/" title="Contact" class="menua">Contact</a></div><li rel="11" id="menu-item-2230" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/newsletter/" title="Newsletter" class="menua">Newsletter</a></div><li rel="2234" id="menu-item-2236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><div class="menua-wrap"><a href="http://www.leprobant.fr/informations/" title="Informations" class="menua">Informations</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="54" id="menu-item-2231" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/mentions-legales/" title="Mentions Légales" class="menua">Mentions Légales</a></div>	<li rel="5" id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/qui-sommes-nous/" title="Qui Sommes-Nous ?" class="menua">Qui Sommes-Nous ?</a></div></ul>
</ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://www.leprobant.fr/">
  <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			L'actu en continu 		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="http://www.leprobant.fr/a-veille-15-aout-prefet-appelle-a-mobilisation-generale-stopper-lhecatombe/"><span class="ticker-star">&#x2605;</span>
					À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe					</a>
				</li>
								<li><a href="http://www.leprobant.fr/air-france-lance-liaison-entre-pointe-a-pitre-atlanta/"><span class="ticker-star">&#x2605;</span>
					Air France lance une liaison entre Pointe-à-Pitre et Atlanta					</a>
				</li>
								<li><a href="http://www.leprobant.fr/plan-tourisme-2017/"><span class="ticker-star">&#x2605;</span>
					« Plan tourisme 2017 »					</a>
				</li>
								<li><a href="http://www.leprobant.fr/fermeture-de-lentreprise-durant-periode-estivale/"><span class="ticker-star">&#x2605;</span>
					La fermeture de l’entreprise durant la période estivale					</a>
				</li>
								<li><a href="http://www.leprobant.fr/taxe-dhabitation-voie-dextinction/"><span class="ticker-star">&#x2605;</span>
					Taxe d’habitation en voie d’extinction					</a>
				</li>
								<li><a href="http://www.leprobant.fr/outre-mer-lappel-a-projets-continuite-numerique-territoriale-effectif-cet-ete/"><span class="ticker-star">&#x2605;</span>
					Outre-mer &#8211; L&#8217;appel à projets sur la continuité numérique territoriale effectif dès cet été					</a>
				</li>
								<li><a href="http://www.leprobant.fr/nouveau-directeur-de-cabinet-prefet-de-guadeloupe/"><span class="ticker-star">&#x2605;</span>
					Nouveau directeur de cabinet du préfet de la Guadeloupe					</a>
				</li>
								<li><a href="http://www.leprobant.fr/elections-a-chambre-metiers-de-lartisanat-consultation-listes-electorales/"><span class="ticker-star">&#x2605;</span>
					Élections à la chambre des métiers et de l’artisanat : consultation des listes électorales					</a>
				</li>
								<li><a href="http://www.leprobant.fr/duel-de-renaud-farace-aux-editions-casterman-186-pages/"><span class="ticker-star">&#x2605;</span>
					Duel de Renaud Farace aux Editions Casterman &#8211; 186 pages					</a>
				</li>
								<li><a href="http://www.leprobant.fr/jeune-femme-tuee-balle-a-basse-terre/"><span class="ticker-star">&#x2605;</span>
					Une jeune femme tuée par balle à Basse-Terre					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
							</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				<!--15 August 2017-->
				mardi 15 août 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->

<div id="main">
		<div id="post-4871" class="post-4871 post type-post status-publish format-standard has-post-thumbnail hentry category-societe">
		<div id="primary">
			<div id="media-wrapper">
				<img width="315" height="206" src="http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large.jpg" class="attachment-slider-img size-slider-img wp-post-image" alt="" srcset="http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large.jpg 315w, http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large-300x196.jpg 300w, http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large-250x163.jpg 250w, http://www.leprobant.fr/wp-content/uploads/2017/08/A-la-veille-du-15-aout-le-prefet-appelle-a-la-mobilisation-generale-pour-stopper-l-hecatombe_large-120x78.jpg 120w" sizes="(max-width: 315px) 100vw, 315px" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="http://www.leprobant.fr"></a><a href="http://www.leprobant.fr/category/societe/">Société</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Août 14, 2017				</span> <span class="post-author">
                				<a href="http://www.leprobant.fr/author/eservicesformation/" title="Articles par ." rel="author">.</a>				-</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					À la veille du 15 août, le préfet appelle à la mobilisation générale pour stopper l’hécatombe				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<div class="members-access-error"><strong>Six morts sur les routes de l’archipel en juillet, 3 depuis le début du mois d’août, cette série noire n’épargne personne : jeunes, seniors, hommes, femmes</strong></p>
<p><a href="http://www.leprobant.fr/abonnement/abonnement-formulaire/">(Lire la suite &#8211; Espace réservé aux abonnés &#8211; Je m&#8217;abonne)</a></div>
			</div><!--post-content-->
            				
			
				
														</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
                        
                        <div class="home-widget"><div class="widget login"><h3><span class="line-title"></span><span class="widget-title">Votre espace abonné(e)</span></h3><p>Merci de vous connecter.</p>
<div class="members-login-form">
		<form name="loginform" id="loginform" action="http://www.leprobant.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.leprobant.fr/a-veille-15-aout-prefet-appelle-a-mobilisation-generale-stopper-lhecatombe/" />
			</p>
			
		</form></div></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Saisie d&#8217;annonce légale en ligne !</span></h3><a href="http://www.weblegales.fr/PROBANT/" target="_self" class="widget_sp_image-image-link" title="Saisie d&#8217;annonce légale en ligne !"><img width="280" height="262" alt="Saisie d&#8217;annonce légale en ligne !" class="attachment-280x262 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/08/Ecart-vers-1-gris-saisie-annonce-legale-4-points.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Abonnez-vous en ligne !</span></h3><a href="http://www.leprobant.fr/abonnement-formulaire/" target="_self" class="widget_sp_image-image-link" title="Abonnez-vous en ligne !"><img width="300" height="287" alt="Abonnez-vous en ligne !" class="attachment-300x287 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/10/Le-Probant-ABONNEMENT-SITE.jpg" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Feuilletez le Probant en ligne !</span></h3><a href="http://www.leprobant.fr/feuillete-du-journal/" target="_self" class="widget_sp_image-image-link" title="Feuilletez le Probant en ligne !"><img width="300" height="424" alt="Feuilletez le Probant en ligne !" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.leprobant.fr/wp-content/uploads/2017/08/679-probant-ebook-1.png 300w, http://www.leprobant.fr/wp-content/uploads/2017/08/679-probant-ebook-1-212x300.png 212w, http://www.leprobant.fr/wp-content/uploads/2017/08/679-probant-ebook-1-250x353.png 250w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.leprobant.fr/wp-content/uploads/2017/08/679-probant-ebook-1.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">La Vie des Sociétés</span></h3><a href="http://AntoinetGuillaume20052006" target="_self" class="widget_sp_image-image-link" title="La Vie des Sociétés"><img width="300" height="125" alt="La Vie des Sociétés" class="attachment-300x125 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2017/01/La-vie-des-sociétés.png" /></a></div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
			</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Tous droits réservés - Copyright 2017 - Le Probant - Tour Massabielle - Rue Masssabielle - 97110 POINTE-A-PITRE - Tél. 0590 22 24 39 <a style="color:#fff; text-decoration:underline;" href="mailto:leprobant@orange.fr">e-mail:leprobant@orange.fr</a>		</div><!--copyright-text-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.leprobant.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"yes","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"http:\/\/www.leprobant.fr\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81753823-1', 'auto');
  ga('send', 'pageview');

</script></body></html>