<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>


<title>
Affaire Théo : viol ou violences, le débat juridique est ouvert</title>
<!-- keywords description author -->
<meta name="keywords" content="Affaire Théo : viol ou violences, le débat juridique est ouvert - Le Probant - Revue juridique et financière  Le Probant &#8211; Revue juridique et financière , Le Probant &#8211; Revue juridique et financière" />
<meta name="description" content="Affaire Théo : viol ou violences, le débat juridique est ouvert - Le Probant - Revue juridique et financière  " />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="http://www.leprobant.fr/wp-content/uploads/2016/09/ICON-PROBANT.png" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://www.leprobant.fr/wp-content/themes/Observer/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.leprobant.fr/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.leprobant.fr/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.leprobant.fr/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.leprobant.fr/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Affaire Théo : viol ou violences, le débat juridique est ouvert" />
	<!--FB description-->
<meta property="og:description" content="Viol ou violences ? Une semaine après l'interpellation à Aulnay-sous-Bois de Théo, gravement blessé au rectum par la matraque d'un policier, les défenseurs du jeune homme et des fonctionnaires s'..."/>
	<!--FB url-->
<meta property="og:url" content="http://www.leprobant.fr/affaire-theo-viol-violences-debat-juridique-ouvert/"/>
	<!--FB image-->
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/02/Affaire-Théo.png" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Le Probant &#8211; Revue juridique et financière"/>



<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.leprobant.fr/affaire-theo-viol-violences-debat-juridique-ouvert/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Affaire Théo : viol ou violences, le débat juridique est ouvert - Le Probant - Revue juridique et financière" />
<meta property="og:description" content="Viol ou violences ? Une semaine après l&#8217;interpellation à Aulnay-sous-Bois de Théo, gravement blessé au rectum par la matraque d&#8217;un policier 
(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)" />
<meta property="og:url" content="http://www.leprobant.fr/affaire-theo-viol-violences-debat-juridique-ouvert/" />
<meta property="og:site_name" content="Le Probant - Revue juridique et financière" />
<meta property="article:section" content="Juristes" />
<meta property="article:published_time" content="2017-02-10T15:34:32+01:00" />
<meta property="article:modified_time" content="2017-02-10T15:54:20+01:00" />
<meta property="og:updated_time" content="2017-02-10T15:54:20+01:00" />
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/02/Affaire-Théo.png" />
<meta property="og:image:width" content="1342" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Viol ou violences ? Une semaine après l&#8217;interpellation à Aulnay-sous-Bois de Théo, gravement blessé au rectum par la matraque d&#8217;un policier 
(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)

" />
<meta name="twitter:title" content="Affaire Théo : viol ou violences, le débat juridique est ouvert - Le Probant - Revue juridique et financière" />
<meta name="twitter:image" content="http://www.leprobant.fr/wp-content/uploads/2017/02/Affaire-Théo.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux" href="http://www.leprobant.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux des commentaires" href="http://www.leprobant.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leprobant.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.leprobant.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.leprobant.fr/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%2C600%2C700%2C800%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.leprobant.fr/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"200","meteorslideshowwidth":"940","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/observer-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/respond.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"http:\/\/www.leprobant.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.leprobant.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leprobant.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leprobant.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.leprobant.fr/?p=3570' />
<link rel="alternate" type="application/json+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Faffaire-theo-viol-violences-debat-juridique-ouvert%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Faffaire-theo-viol-violences-debat-juridique-ouvert%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: '',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script></head>

<body class="post-template-default single single-post postid-3570 single-format-standard">
<header id="header">
	<div id="top-navigation"></div>
	<div id="logo">
		<div id="site-logo">
						<a href="http://www.leprobant.fr"><img src="http://www.leprobant.fr/wp-content/uploads/2016/09/LEPROBANT-POUR-LE-SITE-EN-BLANC-1.png" alt="Le Probant &#8211; Revue juridique et financière" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
	<style type="text/css">.easingslider-2264 { max-width: 640px; }.easingslider-2264 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 1500ms; -moz-animation-duration: 1500ms; animation-duration: 1500ms; }</style><script type="text/javascript">window.EasingSlider2264 = {"width":640,"height":126,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":1750,"slideSpeed":1500,"navigation":true,"navigationText":["",""],"pagination":false,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="2264" class="easingslider easingslider-2264 easingslider-container easingslider-auto-height easingslider-arrows-hover easingslider-arrows-inside"><div class="easingslider-slide"><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2016/09/BANIERE-1.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div>		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li rel="2387" id="menu-item-2387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="http://www.leprobant.fr" title="Accueil" class="menua">Accueil</a></div><li rel="2255" id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://www.weblegales.fr/PROBANT/" title="Annonces Légales" class="menua">Annonces Légales</a></div><li rel="9" id="menu-item-2232" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/abonnement/" title="Abonnement" class="menua">Abonnement</a></div><li rel="83" id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/feuillete-du-journal/" title="Feuilleté  Journal" class="menua">Feuilleté  Journal</a></div><li rel="13" id="menu-item-2621" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/la-vie-des-societes/" title="La Vie des Sociétés" class="menua">La Vie des Sociétés</a></div><li rel="2688" id="menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/avis/" title="Ventes aux enchères" class="menua">Ventes aux enchères</a></div><li rel="7" id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/contact/" title="Contact" class="menua">Contact</a></div><li rel="11" id="menu-item-2230" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/newsletter/" title="Newsletter" class="menua">Newsletter</a></div><li rel="2234" id="menu-item-2236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><div class="menua-wrap"><a href="http://www.leprobant.fr/informations/" title="Informations" class="menua">Informations</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="54" id="menu-item-2231" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/mentions-legales/" title="Mentions Légales" class="menua">Mentions Légales</a></div>	<li rel="5" id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/qui-sommes-nous/" title="Qui Sommes-Nous ?" class="menua">Qui Sommes-Nous ?</a></div></ul>
</ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://www.leprobant.fr/">
  <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			L'actu en continu 		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="http://www.leprobant.fr/fusillade-guadeloupe-mort-blesse-grave/"><span class="ticker-star">&#x2605;</span>
					Fusillade en Guadeloupe : un mort et un blessé grave					</a>
				</li>
								<li><a href="http://www.leprobant.fr/compte-personnel-dactivite-lancement-dune-concertation-enrichir-dispositif/"><span class="ticker-star">&#x2605;</span>
					Compte personnel d&#8217;activité : lancement d&#8217;une concertation pour enrichir le dispositif					</a>
				</li>
								<li><a href="http://www.leprobant.fr/milieux-economiques-se-mobilisent-sauver-soldat-fillon/"><span class="ticker-star">&#x2605;</span>
					Les milieux économiques se mobilisent pour sauver le soldat Fillon					</a>
				</li>
								<li><a href="http://www.leprobant.fr/affaire-theo-viol-violences-debat-juridique-ouvert/"><span class="ticker-star">&#x2605;</span>
					Affaire Théo : viol ou violences, le débat juridique est ouvert					</a>
				</li>
								<li><a href="http://www.leprobant.fr/lassemblee-approuve-projet-de-loi-controverse-de-securite-publique/"><span class="ticker-star">&#x2605;</span>
					L&#8217;Assemblée approuve le projet de loi controversé de sécurité publique					</a>
				</li>
								<li><a href="http://www.leprobant.fr/telephonie-free-privilegie-locean-indien/"><span class="ticker-star">&#x2605;</span>
					Téléphonie : Free privilégie l’océan Indien					</a>
				</li>
								<li><a href="http://www.leprobant.fr/seisme-fort-de-magnitude-6-1-ressenti-martinique/"><span class="ticker-star">&#x2605;</span>
					&#8220;Séisme fort&#8221; de magnitude 6.1 ressenti en Martinique					</a>
				</li>
								<li><a href="http://www.leprobant.fr/start-up-a-lassaut-droit/"><span class="ticker-star">&#x2605;</span>
					Les start-up à l&#8217;assaut du droit					</a>
				</li>
								<li><a href="http://www.leprobant.fr/senat-detricote-politique-penale-de-taubira-a-trois-mois-de-presidentielle/"><span class="ticker-star">&#x2605;</span>
					Le Sénat détricote la politique pénale de Taubira à trois mois de la présidentielle					</a>
				</li>
								<li><a href="http://www.leprobant.fr/telecommunications-orange-installe-nouveau-cable-marin/"><span class="ticker-star">&#x2605;</span>
					Télécommunications : Orange installe un nouveau câble  sous-marin					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
							</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				<!--10 February 2017-->
				vendredi 10 février 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->

<div id="main">
		<div id="post-3570" class="post-3570 post type-post status-publish format-standard has-post-thumbnail hentry category-juristes">
		<div id="primary">
			<div id="media-wrapper">
				<img width="692" height="360" src="http://www.leprobant.fr/wp-content/uploads/2017/02/Affaire-Théo-692x360.png" class="attachment-slider-img size-slider-img wp-post-image" alt="" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="http://www.leprobant.fr"></a><a href="http://www.leprobant.fr/category/juristes/">Juristes</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Fév 10, 2017				</span> <span class="post-author">
                				<a href="http://www.leprobant.fr/author/eservicesformation/" title="Articles par ." rel="author">.</a>				-</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Affaire Théo : viol ou violences, le débat juridique est ouvert				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<div class="members-access-error">Viol ou violences ? Une semaine après l&#8217;interpellation à Aulnay-sous-Bois de Théo, gravement blessé au rectum par la matraque d&#8217;un policier </p>
<h6><span style="color: #999999"><a style="color: #999999" href="http://www.leprobant.fr/abonnement/abonnement-formulaire/">(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)</a></span></h6>
</div>
			</div><!--post-content-->
            				
			
				
														</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
                        
                        <div class="home-widget"><div class="widget login"><h3><span class="line-title"></span><span class="widget-title">Votre espace abonné(e)</span></h3><p>Merci de vous connecter.</p>
<div class="members-login-form">
		<form name="loginform" id="loginform" action="http://www.leprobant.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="wp-submit" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="1" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.leprobant.fr/affaire-theo-viol-violences-debat-juridique-ouvert/" />
			</p>
			
		</form></div></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Saisie d&#8217;annonce légale en ligne !</span></h3><a href="http://www.weblegales.fr/PROBANT/" id="" target="_self" class="widget_sp_image-image-link" title="Saisie d&#8217;annonce légale en ligne !" rel=""><img width="280" height="262" alt="Saisie d&#8217;annonce légale en ligne !" class="attachment-280x262 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/08/Ecart-vers-1-gris-saisie-annonce-legale-4-points.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Abonnez-vous en ligne !</span></h3><a href="http://www.leprobant.fr/abonnement-formulaire/" id="" target="_self" class="widget_sp_image-image-link" title="Abonnez-vous en ligne !" rel=""><img width="300" height="287" alt="Abonnez-vous en ligne !" class="attachment-300x287 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/10/Le-Probant-ABONNEMENT-SITE.jpg" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Feuilletez le Probant en ligne !</span></h3><a href="http://www.leprobant.fr/feuillete-du-journal/" id="" target="_self" class="widget_sp_image-image-link" title="Feuilletez le Probant en ligne !" rel=""><img width="300" height="424" alt="Feuilletez le Probant en ligne !" class="attachment-300x424 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2017/02/653-PROBANT-1.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">La Vie des Sociétés</span></h3><a href="http://AntoinetGuillaume20052006" id="" target="_self" class="widget_sp_image-image-link" title="La Vie des Sociétés" rel=""><img width="300" height="125" alt="La Vie des Sociétés" class="attachment-300x125 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2017/01/La-vie-des-sociétés.png" /></a></div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
			</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Tous droits réservés - Copyright 2017 - Le Probant - Tour Massabielle - Rue Masssabielle - 97110 POINTE-A-PITRE - Tél. 0590 22 24 39 <a style="color:#fff; text-decoration:underline;" href="mailto:leprobant@orange.fr">e-mail:leprobant@orange.fr</a>		</div><!--copyright-text-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81753823-1', 'auto');
  ga('send', 'pageview');

</script></body></html>