<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>


<title>
Des avocats chinois emprisonnés mis à l&#8217;honneur par le Barreau de Paris</title>
<!-- keywords description author -->
<meta name="keywords" content="Des avocats chinois emprisonnés mis à l&#039;honneur par le Barreau de Paris - Le Probant - Revue juridique et financière  Le Probant &#8211; Revue juridique et financière , Le Probant &#8211; Revue juridique et financière" />
<meta name="description" content="Des avocats chinois emprisonnés mis à l&#039;honneur par le Barreau de Paris - Le Probant - Revue juridique et financière  " />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="http://www.leprobant.fr/wp-content/uploads/2016/09/ICON-PROBANT.png" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://www.leprobant.fr/wp-content/themes/Observer/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.leprobant.fr/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.leprobant.fr/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.leprobant.fr/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.leprobant.fr/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Des avocats chinois emprisonnés mis à l&#8217;honneur par le Barreau de Paris" />
	<!--FB description-->
<meta property="og:description" content="Cinq avocats chinois défenseurs des droits de l'homme et détenus depuis plus d'un an par Pékin, après une vaste campagne de répression, ont été nommés membres d'honneur du Conseil de l'Ordre d..."/>
	<!--FB url-->
<meta property="og:url" content="http://www.leprobant.fr/avocats-chinois-emprisonnes-mis-a-lhonneur-barreau-de-paris/"/>
	<!--FB image-->
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE.png" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Le Probant &#8211; Revue juridique et financière"/>



<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.leprobant.fr/avocats-chinois-emprisonnes-mis-a-lhonneur-barreau-de-paris/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des avocats chinois emprisonnés mis à l&#039;honneur par le Barreau de Paris - Le Probant - Revue juridique et financière" />
<meta property="og:description" content="Cinq avocats chinois défenseurs des droits de l&#8217;homme et détenus depuis plus d&#8217;un an par Pékin, après une vaste campagne de répression 
(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)" />
<meta property="og:url" content="http://www.leprobant.fr/avocats-chinois-emprisonnes-mis-a-lhonneur-barreau-de-paris/" />
<meta property="og:site_name" content="Le Probant - Revue juridique et financière" />
<meta property="article:section" content="Juristes" />
<meta property="article:published_time" content="2017-01-27T18:15:05+01:00" />
<meta property="article:modified_time" content="2017-01-27T18:36:52+01:00" />
<meta property="og:updated_time" content="2017-01-27T18:36:52+01:00" />
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="202" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cinq avocats chinois défenseurs des droits de l&#8217;homme et détenus depuis plus d&#8217;un an par Pékin, après une vaste campagne de répression 
(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)

" />
<meta name="twitter:title" content="Des avocats chinois emprisonnés mis à l&#039;honneur par le Barreau de Paris - Le Probant - Revue juridique et financière" />
<meta name="twitter:image" content="http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux" href="http://www.leprobant.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux des commentaires" href="http://www.leprobant.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leprobant.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.leprobant.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.leprobant.fr/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%2C600%2C700%2C800%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.leprobant.fr/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"200","meteorslideshowwidth":"940","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/observer-scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/respond.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"http:\/\/www.leprobant.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.leprobant.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leprobant.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leprobant.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.leprobant.fr/?p=3504' />
<link rel="alternate" type="application/json+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Favocats-chinois-emprisonnes-mis-a-lhonneur-barreau-de-paris%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Favocats-chinois-emprisonnes-mis-a-lhonneur-barreau-de-paris%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: '',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script></head>

<body class="post-template-default single single-post postid-3504 single-format-standard">
<header id="header">
	<div id="top-navigation"></div>
	<div id="logo">
		<div id="site-logo">
						<a href="http://www.leprobant.fr"><img src="http://www.leprobant.fr/wp-content/uploads/2016/09/LEPROBANT-POUR-LE-SITE-EN-BLANC-1.png" alt="Le Probant &#8211; Revue juridique et financière" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
	<style type="text/css">.easingslider-2264 { max-width: 640px; }.easingslider-2264 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 1500ms; -moz-animation-duration: 1500ms; animation-duration: 1500ms; }</style><script type="text/javascript">window.EasingSlider2264 = {"width":640,"height":126,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":1750,"slideSpeed":1500,"navigation":true,"navigationText":["",""],"pagination":false,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="2264" class="easingslider easingslider-2264 easingslider-container easingslider-auto-height easingslider-arrows-hover easingslider-arrows-inside"><div class="easingslider-slide"><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2016/12/Probant-V1-1-3.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2016/12/Probant-V1-2-3.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2016/12/Probant-V1-3-3.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div>		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li rel="2387" id="menu-item-2387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="http://www.leprobant.fr" title="Accueil" class="menua">Accueil</a></div><li rel="2255" id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://www.weblegales.fr/PROBANT/" title="Annonces Légales" class="menua">Annonces Légales</a></div><li rel="9" id="menu-item-2232" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/abonnement/" title="Abonnement" class="menua">Abonnement</a></div><li rel="83" id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/feuillete-du-journal/" title="Feuilleté  Journal" class="menua">Feuilleté  Journal</a></div><li rel="13" id="menu-item-2621" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/la-vie-des-societes/" title="La Vie des Sociétés" class="menua">La Vie des Sociétés</a></div><li rel="2688" id="menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/avis/" title="Ventes aux enchères" class="menua">Ventes aux enchères</a></div><li rel="7" id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/contact/" title="Contact" class="menua">Contact</a></div><li rel="11" id="menu-item-2230" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/newsletter/" title="Newsletter" class="menua">Newsletter</a></div><li rel="2234" id="menu-item-2236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><div class="menua-wrap"><a href="http://www.leprobant.fr/informations/" title="Informations" class="menua">Informations</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="54" id="menu-item-2231" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/mentions-legales/" title="Mentions Légales" class="menua">Mentions Légales</a></div>	<li rel="5" id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/qui-sommes-nous/" title="Qui Sommes-Nous ?" class="menua">Qui Sommes-Nous ?</a></div></ul>
</ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://www.leprobant.fr/">
  <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			L'actu en continu 		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="http://www.leprobant.fr/lor-lhermine-clocharde-nommee-justice/"><span class="ticker-star">&#x2605;</span>
					Sous l&#8217;or et l&#8217;hermine, une &#8220;clocharde&#8221; nommée Justice					</a>
				</li>
								<li><a href="http://www.leprobant.fr/avocats-chinois-emprisonnes-mis-a-lhonneur-barreau-de-paris/"><span class="ticker-star">&#x2605;</span>
					Des avocats chinois emprisonnés mis à l&#8217;honneur par le Barreau de Paris					</a>
				</li>
								<li><a href="http://www.leprobant.fr/ecoutes-judiciaires-thales-rester-loperateur/"><span class="ticker-star">&#x2605;</span>
					Ecoutes judiciaires : Thalès devrait rester l&#8217;opérateur					</a>
				</li>
								<li><a href="http://www.leprobant.fr/cinq-homicides-de-trois-jours-guadeloupe/"><span class="ticker-star">&#x2605;</span>
					Cinq homicides en moins de trois jours en Guadeloupe					</a>
				</li>
								<li><a href="http://www.leprobant.fr/senat-adoption-a-lunanimite-projet-de-loi-egalite-reelle-outremer/"><span class="ticker-star">&#x2605;</span>
					Sénat : adoption à l&#8217;unanimité du projet de loi Egalité réelle Outremer					</a>
				</li>
								<li><a href="http://www.leprobant.fr/regles-de-legitime-defense-policiers-assouplies/"><span class="ticker-star">&#x2605;</span>
					Les règles de la légitime défense des policiers  assouplies					</a>
				</li>
								<li><a href="http://www.leprobant.fr/guadeloupeen-eustase-janky-a-tete-de-luniversite-antilles/"><span class="ticker-star">&#x2605;</span>
					Le Guadeloupéen Eustase Janky à la tête de l&#8217;Université des Antilles					</a>
				</li>
								<li><a href="http://www.leprobant.fr/enquete-publique-demande-de-permis-de-construire-dune-centrale-photovoltaique-a-sainte-rose/"><span class="ticker-star">&#x2605;</span>
					Enquête publique sur la demande de permis de construire d&#8217;une centrale photovoltaïque à Sainte-Rose					</a>
				</li>
								<li><a href="http://www.leprobant.fr/accord-mobilite-internationale-ultramarins-lintegration-bassin-demploi-oceanique/"><span class="ticker-star">&#x2605;</span>
					Accord pour la mobilité internationale des Ultramarins et l&#8217;intégration dans leur bassin d&#8217;emploi océanique					</a>
				</li>
								<li><a href="http://www.leprobant.fr/rennes-bientot-methode-guider-magistrats-leurs-deliberes/"><span class="ticker-star">&#x2605;</span>
					Rennes : bientôt une méthode pour guider les magistrats dans leurs délibérés					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
							</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				<!--27 January 2017-->
				vendredi 27 janvier 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->

<div id="main">
		<div id="post-3504" class="post-3504 post type-post status-publish format-standard has-post-thumbnail hentry category-juristes">
		<div id="primary">
			<div id="media-wrapper">
				<img width="650" height="202" src="http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE.png" class="attachment-slider-img size-slider-img wp-post-image" alt="" srcset="http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE.png 650w, http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE-300x93.png 300w, http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE-600x186.png 600w, http://www.leprobant.fr/wp-content/uploads/2017/01/BARREAU-DE-PARIS-SOLIDARITE-250x78.png 250w" sizes="(max-width: 650px) 100vw, 650px" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="http://www.leprobant.fr"></a><a href="http://www.leprobant.fr/category/juristes/">Juristes</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Jan 27, 2017				</span> <span class="post-author">
                				<a href="http://www.leprobant.fr/author/eservicesformation/" title="Articles par ." rel="author">.</a>				-</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Des avocats chinois emprisonnés mis à l&#8217;honneur par le Barreau de Paris				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<div class="members-access-error">Cinq avocats chinois défenseurs des droits de l&#8217;homme et détenus depuis plus d&#8217;un an par Pékin, après une vaste campagne de répression </p>
<h6><span style="color: #999999"><a style="color: #999999" href="http://www.leprobant.fr/abonnement/abonnement-formulaire/">(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)</a></span></h6>
</div>
			</div><!--post-content-->
            				
			
				
														</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
                        
                        <div class="home-widget"><div class="widget login"><h3><span class="line-title"></span><span class="widget-title">Votre espace abonné(e)</span></h3><p>Merci de vous connecter.</p>
<div class="members-login-form">
		<form name="loginform" id="loginform" action="http://www.leprobant.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="wp-submit" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="1" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.leprobant.fr/avocats-chinois-emprisonnes-mis-a-lhonneur-barreau-de-paris/" />
			</p>
			
		</form></div></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Saisie d&#8217;annonce légale en ligne !</span></h3><a href="http://www.weblegales.fr/PROBANT/" id="" target="_self" class="widget_sp_image-image-link" title="Saisie d&#8217;annonce légale en ligne !" rel=""><img width="280" height="262" alt="Saisie d&#8217;annonce légale en ligne !" class="attachment-280x262 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/08/Ecart-vers-1-gris-saisie-annonce-legale-4-points.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Abonnez-vous en ligne !</span></h3><a href="http://www.leprobant.fr/abonnement-formulaire/" id="" target="_self" class="widget_sp_image-image-link" title="Abonnez-vous en ligne !" rel=""><img width="300" height="287" alt="Abonnez-vous en ligne !" class="attachment-300x287 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/10/Le-Probant-ABONNEMENT-SITE.jpg" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Feuilletez le Probant en ligne !</span></h3><a href="http://www.leprobant.fr/feuillete-du-journal/" id="" target="_self" class="widget_sp_image-image-link" title="Feuilletez le Probant en ligne !" rel=""><img width="300" height="424" alt="Feuilletez le Probant en ligne !" class="attachment-300x424 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2017/01/651-PROBANT-EBOOK-2.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">La Vie des Sociétés</span></h3><a href="http://AntoinetGuillaume20052006" id="" target="_self" class="widget_sp_image-image-link" title="La Vie des Sociétés" rel=""><img width="300" height="125" alt="La Vie des Sociétés" class="attachment-300x125 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2017/01/La-vie-des-sociétés.png" /></a></div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
			</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Tous droits réservés - Copyright 2016 - Le Probant - Tour Massabielle - Rue Masssabielle - 97110 POINTE-A-PITRE - Tél. 0590 22 24 39 <a style="color:#fff; text-decoration:underline;" href="mailto:leprobant@orange.fr">e-mail:leprobant@orange.fr</a>		</div><!--copyright-text-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81753823-1', 'auto');
  ga('send', 'pageview');

</script></body></html>