<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>


<title>
Cérémonie du 14 juillet</title>
<!-- keywords description author -->
<meta name="keywords" content="Cérémonie du 14 juillet - Le Probant - Revue juridique et financière  Le Probant &#8211; Revue juridique et financière , Le Probant &#8211; Revue juridique et financière" />
<meta name="description" content="Cérémonie du 14 juillet - Le Probant - Revue juridique et financière  " />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="http://www.leprobant.fr/wp-content/uploads/2016/09/ICON-PROBANT.png" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://www.leprobant.fr/wp-content/themes/Observer/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.leprobant.fr/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.leprobant.fr/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.leprobant.fr/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.leprobant.fr/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Cérémonie du 14 juillet" />
	<!--FB description-->
<meta property="og:description" content="Le temps maussade n’a pas découragé le public venu nombreux à la cérémonie du 14 juillet sur le front de mer à Basse-Terre.
Un moment d’émotion partagée lorsque la cantatrice Carole Venut..."/>
	<!--FB url-->
<meta property="og:url" content="http://www.leprobant.fr/ceremonie-14-juillet/"/>
	<!--FB image-->
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/07/Cérémonie-du-14-juillet-Guadeloupe.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Le Probant &#8211; Revue juridique et financière"/>



<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.leprobant.fr/ceremonie-14-juillet/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cérémonie du 14 juillet - Le Probant - Revue juridique et financière" />
<meta property="og:description" content="Le temps maussade n’a pas découragé le public venu nombreux à la cérémonie du 14 juillet sur le front de mer à Basse-Terre. 
(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)" />
<meta property="og:url" content="http://www.leprobant.fr/ceremonie-14-juillet/" />
<meta property="og:site_name" content="Le Probant - Revue juridique et financière" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-07-17T19:36:02+02:00" />
<meta property="article:modified_time" content="2017-07-17T19:36:21+02:00" />
<meta property="og:updated_time" content="2017-07-17T19:36:21+02:00" />
<meta property="og:image" content="http://www.leprobant.fr/wp-content/uploads/2017/07/Cérémonie-du-14-juillet-Guadeloupe.jpg" />
<meta property="og:image:width" content="1224" />
<meta property="og:image:height" content="812" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le temps maussade n’a pas découragé le public venu nombreux à la cérémonie du 14 juillet sur le front de mer à Basse-Terre. 
(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)

" />
<meta name="twitter:title" content="Cérémonie du 14 juillet - Le Probant - Revue juridique et financière" />
<meta name="twitter:image" content="http://www.leprobant.fr/wp-content/uploads/2017/07/Cérémonie-du-14-juillet-Guadeloupe.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux" href="http://www.leprobant.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Probant - Revue juridique et financière &raquo; Flux des commentaires" href="http://www.leprobant.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leprobant.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.leprobant.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://www.leprobant.fr/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.leprobant.fr/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%2C600%2C700%2C800%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.leprobant.fr/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"200","meteorslideshowwidth":"940","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/observer-scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/themes/Observer/js/respond.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"http:\/\/www.leprobant.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.leprobant.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leprobant.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leprobant.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.leprobant.fr/?p=4675' />
<link rel="alternate" type="application/json+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Fceremonie-14-juillet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leprobant.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leprobant.fr%2Fceremonie-14-juillet%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: '',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script></head>

<body class="post-template-default single single-post postid-4675 single-format-standard">
<header id="header">
	<div id="top-navigation"></div>
	<div id="logo">
		<div id="site-logo">
						<a href="http://www.leprobant.fr"><img src="http://www.leprobant.fr/wp-content/uploads/2016/09/LEPROBANT-POUR-LE-SITE-EN-BLANC-1.png" alt="Le Probant &#8211; Revue juridique et financière" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
	<style type="text/css">.easingslider-2264 { width: 100%; }.easingslider-2264 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 3500ms; -moz-animation-duration: 3500ms; animation-duration: 3500ms; }</style><script type="text/javascript">window.EasingSlider2264 = {"width":670,"height":180,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":1750,"slideSpeed":3500,"navigation":true,"navigationText":["",""],"pagination":false,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="2264" class="easingslider easingslider-2264 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-hover easingslider-arrows-inside"><div class="easingslider-slide"><a href="http://INpes.sante.fr/NOYADES" target=""><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/06/3-reflexes-pour-se-baigner.png" alt="" title="" class="easingslider-image easingslider-lazy" /></a></div><div class="easingslider-slide"><a href="http://INpes.sante.fr/NOYADES" target=""><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/06/3-reflexes-pour-se-baigner2.png" alt="" title="" class="easingslider-image easingslider-lazy" /></a></div><div class="easingslider-slide"><a href="http://INpes.sante.fr/NOYADES" target=""><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/06/3-reflexes-pour-se-baigner1.png" alt="" title="" class="easingslider-image easingslider-lazy" /></a></div><div class="easingslider-slide"><a href="http://INpes.sante.fr/NOYADES" target=""><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/06/3-reflexes-pour-se-baigne3.png" alt="" title="" class="easingslider-image easingslider-lazy" /></a></div><div class="easingslider-slide"><a href="http://INpes.sante.fr/NOYADES" target=""><img src="http://www.leprobant.fr/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="http://www.leprobant.fr/wp-content/uploads/2017/06/3-reflexes-pour-se-baigne4.png" alt="" title="" class="easingslider-image easingslider-lazy" /></a></div></div>		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li rel="2387" id="menu-item-2387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="http://www.leprobant.fr" title="Accueil" class="menua">Accueil</a></div><li rel="2255" id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://www.weblegales.fr/PROBANT/" title="Annonces Légales" class="menua">Annonces Légales</a></div><li rel="9" id="menu-item-2232" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/abonnement/" title="Abonnement" class="menua">Abonnement</a></div><li rel="83" id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/feuillete-du-journal/" title="Feuilleté  Journal" class="menua">Feuilleté  Journal</a></div><li rel="13" id="menu-item-2621" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/la-vie-des-societes/" title="La Vie des Sociétés" class="menua">La Vie des Sociétés</a></div><li rel="2688" id="menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/avis/" title="Ventes aux enchères" class="menua">Ventes aux enchères</a></div><li rel="7" id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/contact/" title="Contact" class="menua">Contact</a></div><li rel="11" id="menu-item-2230" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/newsletter/" title="Newsletter" class="menua">Newsletter</a></div><li rel="2234" id="menu-item-2236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><div class="menua-wrap"><a href="http://www.leprobant.fr/informations/" title="Informations" class="menua">Informations</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="54" id="menu-item-2231" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/mentions-legales/" title="Mentions Légales" class="menua">Mentions Légales</a></div>	<li rel="5" id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.leprobant.fr/qui-sommes-nous/" title="Qui Sommes-Nous ?" class="menua">Qui Sommes-Nous ?</a></div></ul>
</ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://www.leprobant.fr/">
  <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			L'actu en continu 		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="http://www.leprobant.fr/ceremonie-14-juillet/"><span class="ticker-star">&#x2605;</span>
					Cérémonie du 14 juillet					</a>
				</li>
								<li><a href="http://www.leprobant.fr/deux-meurtres-semaine-guadeloupe/"><span class="ticker-star">&#x2605;</span>
					Deux meurtres en une semaine en Guadeloupe					</a>
				</li>
								<li><a href="http://www.leprobant.fr/moindre-grain-de-sable-quotidien-dun-parquet-francais-effectif-chronique/"><span class="ticker-star">&#x2605;</span>
					&#8220;Le moindre grain de sable&#8230;&#8221; ou le quotidien d&#8217;un parquet français en sous-effectif chronique					</a>
				</li>
								<li><a href="http://www.leprobant.fr/lancement-pret-de-developpement-outre-mer-entreprises-de-guadeloupe-guyane-martinique-mayotte-saint-pierre-miquelon-saint-martin-reunion/"><span class="ticker-star">&#x2605;</span>
					Lancement du prêt de développement outre-mer pour les entreprises de Guadeloupe, Guyane, Martinique, Mayotte, Saint-Pierre-et-Miquelon, Saint-Martin et La Réunion					</a>
				</li>
								<li><a href="http://www.leprobant.fr/logement-vehicule-de-fonction-telephone-portable-tickets-restaurants-droits-obligations/"><span class="ticker-star">&#x2605;</span>
					Logement et véhicule de fonction, téléphone portable, tickets restaurants Quels droits, quelles obligations ?					</a>
				</li>
								<li><a href="http://www.leprobant.fr/lors-dune-conference-de-presse-7-juillet-2017-annick-girardin-ministre-outre-mer-a-deroule-calendrier-assises-outre-mer/"><span class="ticker-star">&#x2605;</span>
					Lors d&#8217;une conférence de presse du 7 juillet 2017, Annick Girardin, ministre des Outre-mer, a déroulé le calendrier des Assises des Outre-mer.					</a>
				</li>
								<li><a href="http://www.leprobant.fr/protection-tortues-marines-antilles-francaises-iguanes-petites-antilles/"><span class="ticker-star">&#x2605;</span>
					Protection des tortues marines des Antilles françaises et des iguanes des petites Antilles					</a>
				</li>
								<li><a href="http://www.leprobant.fr/death-in-paradise-5-millions-deuros-de-retombees-economiques-annuelles-guadeloupe/"><span class="ticker-star">&#x2605;</span>
					&#8220;Death in Paradise&#8221;: 5 millions d&#8217;euros de retombées économiques annuelles  en Guadeloupe					</a>
				</li>
								<li><a href="http://www.leprobant.fr/elsa-verhoye-13-ans-plus-jeune-bacheliere-2017/"><span class="ticker-star">&#x2605;</span>
					En Guadeloupe, bac au rattrapage pour la plus jeune candidate de France 2017					</a>
				</li>
								<li><a href="http://www.leprobant.fr/plan-climat-nicolas-hulot-annonce-fin-de-vente-voitures-diesel-essence-dici-2040/"><span class="ticker-star">&#x2605;</span>
					Plan climat : Nicolas Hulot annonce la fin de la vente des voitures diesel et essence d&#8217;ici 2040					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
							</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				<!--18 July 2017-->
				mardi 18 juillet 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->

<div id="main">
		<div id="post-4675" class="post-4675 post type-post status-publish format-standard has-post-thumbnail hentry category-societe">
		<div id="primary">
			<div id="media-wrapper">
				<img width="692" height="360" src="http://www.leprobant.fr/wp-content/uploads/2017/07/Cérémonie-du-14-juillet-Guadeloupe-692x360.jpg" class="attachment-slider-img size-slider-img wp-post-image" alt="" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="http://www.leprobant.fr"></a><a href="http://www.leprobant.fr/category/societe/">Société</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Juil 17, 2017				</span> <span class="post-author">
                				<a href="http://www.leprobant.fr/author/eservicesformation/" title="Articles par ." rel="author">.</a>				-</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Cérémonie du 14 juillet				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<div class="members-access-error">Le temps maussade n’a pas découragé le public venu nombreux à la cérémonie du 14 juillet sur le front de mer à Basse-Terre. </p>
<h6><span style="color: #999999"><a style="color: #999999" href="http://www.leprobant.fr/abonnement/abonnement-formulaire/">(Espace réservé aux abonnés &#8211; Je m&#8217;abonne)</a></span></h6>
</div>
			</div><!--post-content-->
            				
			
				
														</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
                        
                        <div class="home-widget"><div class="widget login"><h3><span class="line-title"></span><span class="widget-title">Votre espace abonné(e)</span></h3><p>Merci de vous connecter.</p>
<div class="members-login-form">
		<form name="loginform" id="loginform" action="http://www.leprobant.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="wp-submit" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="1" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.leprobant.fr/ceremonie-14-juillet/" />
			</p>
			
		</form></div></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Saisie d&#8217;annonce légale en ligne !</span></h3><a href="http://www.weblegales.fr/PROBANT/" target="_self" class="widget_sp_image-image-link" title="Saisie d&#8217;annonce légale en ligne !"><img width="280" height="262" alt="Saisie d&#8217;annonce légale en ligne !" class="attachment-280x262 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/08/Ecart-vers-1-gris-saisie-annonce-legale-4-points.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Abonnez-vous en ligne !</span></h3><a href="http://www.leprobant.fr/abonnement-formulaire/" target="_self" class="widget_sp_image-image-link" title="Abonnez-vous en ligne !"><img width="300" height="287" alt="Abonnez-vous en ligne !" class="attachment-300x287 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2016/10/Le-Probant-ABONNEMENT-SITE.jpg" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">Feuilletez le Probant en ligne !</span></h3><a href="http://www.leprobant.fr/feuillete-du-journal/" target="_self" class="widget_sp_image-image-link" title="Feuilletez le Probant en ligne !"><img width="300" height="424" alt="Feuilletez le Probant en ligne !" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.leprobant.fr/wp-content/uploads/2017/07/675-PROBANT-EBOOK-1.png 300w, http://www.leprobant.fr/wp-content/uploads/2017/07/675-PROBANT-EBOOK-1-212x300.png 212w, http://www.leprobant.fr/wp-content/uploads/2017/07/675-PROBANT-EBOOK-1-250x353.png 250w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.leprobant.fr/wp-content/uploads/2017/07/675-PROBANT-EBOOK-1.png" /></a></div></div><div class="home-widget"><div class="widget widget_sp_image"><h3><span class="line-title"></span><span class="widget-title">La Vie des Sociétés</span></h3><a href="http://AntoinetGuillaume20052006" target="_self" class="widget_sp_image-image-link" title="La Vie des Sociétés"><img width="300" height="125" alt="La Vie des Sociétés" class="attachment-300x125 aligncenter" style="max-width: 100%;" src="http://www.leprobant.fr/wp-content/uploads/2017/01/La-vie-des-sociétés.png" /></a></div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
			</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Tous droits réservés - Copyright 2017 - Le Probant - Tour Massabielle - Rue Masssabielle - 97110 POINTE-A-PITRE - Tél. 0590 22 24 39 <a style="color:#fff; text-decoration:underline;" href="mailto:leprobant@orange.fr">e-mail:leprobant@orange.fr</a>		</div><!--copyright-text-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.leprobant.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"yes","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='http://www.leprobant.fr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81753823-1', 'auto');
  ga('send', 'pageview');

</script></body></html>